CUE triggering with DMX-IN


#1

Hello, I want to use the DMX-IN feature to start cuelists. But unlike when using the on screen faders directly, the cuelists arent able to be triggered by rising the intensity above the selected treshold(e.g. 5%).

Not sure if Bug or Feature :wink:


#2

Hello,

What about if you change the fader up settings? (in the cuelist option). Per default, there is a gap of 5%.


#3

#4

Anyone has an idea? Or is it software a bug


#5

I think this is a bug